Braindump2go Cisco 350-080 Practice Tests Latest Questions Free Share (141-150)

CISCIO NEW UPDATED: New Updated 350-080 Exam Questions from Braindump2go 350-080 PDF Dumps and 350-080 VCE Dumps! Welcome to Download the Newest Braindump2go 350-080 VCE&PDF Dumps: http://www.braindump2go.com/350-080.html (394 Q&As)

Quick and Effective Cisco 350-080 Exam Preparation Options – Braindump2go new released 350-080 Exam Dumps Questions! Cisco Official 350-080 relevant practice tests are available for Instant downloading at Braindump2go! PDF and VCE Formates, easy to use and install! 100% Success Achievement Guaranteed!

Vendor: Cisco
Exam Code: 350-080
Exam Name: CCIE Data Center Written Exam

350-080 Dumps,350-080 Exam Dumps,350-080 Brainfump,350-080 Questions,350-080 VCE,350-080 PDF,350-080 Actual Test,350-080 Study Guide,350-080 Book,350-080 CCIE Data Center Written Exam,350-080 Test

QUESTION 141
Which three flow-control port states lead to enabled link flow control? (Choose three.)

A.    Receive port: Enabled, Transmit port: Enabled
B.    Receive port: Enabled, Transmit port: Desired
C.    Receive port: Enabled, Transmit port: Disabled
D.    Receive port: Disabled, Transmit port: Desired
E.    Receive port: Desired, Transmit port: Desired

Answer: ABE

QUESTION 142
You can install Cisco DCNM-LAN on a supported version of which two operating systems? (Choose two.)

A.    Microsoft Windows Server
B.    Novell SUSE Linux Enterprise Server
C.    Oracle Enterprise Linux
D.    Red Hat Enterprise Linux
E.    VMware ESX

Answer: AD

QUESTION 143
Cisco DCNM-LAN supports the configuration and monitoring of many Cisco NX-OS features, including which two of these Ethernet protocols? (Choose two.)

A.    GLBP
B.    HSRP
C.    IRDP
D.    VRRP

Answer: AB

QUESTION 144
The vPC peer-gateway capability allows a vPC switch to act as the active gateway for packets that are addressed to the router MAC address of the vPC peer. This feature enables local forwarding of such packets without the need to cross the vPC peer link. Which statements are true about the vPC peer- gateway? (Choose two.)

A.    The vPC peer-gateway feature is enabled by default.
B.    The vPC peer-gateway feature can be configured globally under the vPC domain submode.
C.    Enabling the peer-gateway feature automatically disables IP redirects on all interface VLANs mapped
over a vPC VLAN to avoid generation of IP redirect messages for packets switched through the peer
gateway router.
D.    The vPC peer-gateway feature only works with HSRP protocol.

Answer: BC

QUESTION 145
DHCP snooping on Cisco Nexus 1000V Series Switches acts like a firewall between untrusted hosts and trusted DHCP servers by doing which of these? (Choose three.)

A.    validates DHCP messages received from untrusted sources and filters out invalid response messages
from DHCP servers
B.    intercepts all ARP requests and responses on untrusted ports
C.    builds and maintains the DHCP snooping binding database, which contains information about untrusted
hosts with leased IP addresses
D.    uses the DHCP snooping binding database to validate subsequent requests from untrusted hosts
E.    limits IP traffic on an interface to only those sources that have an IP-MAC address binding table entry
or static IP source entry

Answer: ACD

QUESTION 146
A customer would like to monitor traffic that is being sent to a specific virtual machine named VM001 using SPAN. The customer has another virtual machine configured as a sniffer host called VM002. What configuration is required, and what other changes will need to be made? (Choose two.)
VSM-PRI-188# sh int vethernet 5
Vethernet5 is up
Port description is VM001, Network Adapter 2
HardwarE. Virtual, address: 0050.56b0.001e (bia 0050.56b0.001e) Owner is VM “VM001”, adapter is Network Adapter 2
Active on module 5
VMware DVS port 484
Port-Profile is VM-vlan-10
Port mode is access
VSM-PRI-188# sh int vethernet 6
Vethernet6 is up
Port description is VM002, Network Adapter 1
HardwarE. Virtual, address: 0050.56b0.0020 (bia 0050.56b0.0020) Owner is VM “VM002”, adapter is Network Adapter 1
Active on module 5
VMware DVS port 485
Port-Profile is VM-vlan-10
Port mode is access

A.    Monitor session 1 type span
Source interface veth5 both
Destination interface veth6
No shut
B.    monitor session 1
source vlan 10
destination interface veth6
no shut
C.    monitor session 1 type er-span
source interface vlan 10
destination ip 10.1.1.10
no shut
D.    VM002 must be removed from the Nk1V
E.    Move VM002 to Module 5
F.    Restart the VEM on module 5

Answer: AE

QUESTION 147
Given a host with two NICs assigned to a N1k profile, which topologies are suitable for this type of configuration (Choose three.)
port-profile type Ethernet name VM-Data
vmware port-group
switchport mode trunk
switchport allowed vlan 400-410
channel-group auto mode active
no shut
state enabled

A.    Cisco UCS fabric interconnects
B.    Pair of N5K’s in VPC.
C.    Standalone N5K
D.    Pair of N5K’s in non-VPC
E.    Cisco Catalyst 6000 Switch in VSS

Answer: BCE

QUESTION 148
Which statements are valid for a local SPAN configuration? (Choose two.)

A.    Source and destination interface must be on the same host
B.    Source and destination interfaces can be on different hosts
C.    Destination vEthernet interface can be on a different VLAN than the source
D.    Destination interface can be a physical port
E.    Destination interface cannot be a physical port

Answer: AD

QUESTION 149
What is the use of ERSPAN on N1kv?

A.    Send monitored traffic to a VLAN
B.    Send monitored traffic to a remote VEM over L2
C.    Receive monitored traffic on a vEthernet interface
D.    Send monitored traffic to an IP destination

Answer: D

QUESTION 150
Given the following configuration:
port-profile type ethernet DATA-UPLINK
vmware port-group
switchport trunk allowed vlan 1-3967,4048-4093
channel-group auto mode on
no shutdown
state enabled
port-profile type ethernet MGMT-UPLINK
vmware port-group
switchport trunk allowed vlan 10-12
channel-group auto mode on
no shutdown
state enabled
VEMs are seen to be joining and then are lost from the Cisco VSM. How would you resolve this issue?

A.    Remove second NIC from each port profile
B.    Remove VEM from VSM (no vem X), remove NICs, and reinsert
C.    Ensure that VLANs on uplink profiles are not overlapping
D.    Reinstall VEM
E.    Issue the command “module vem X execute vemcmd set pinning module vsm 1”

Answer: C


Braindump2go 350-080 Latest Updaed Braindumps Including All New Added 350-080 Exam Questions from Exam Center which Guarantees You Can 100% Success 350-080 Exam in Your First Try Exam!

FREE DOWNLOAD: NEW UPDATED 350-080 PDF Dumps & 350-080 VCE Dumps from Braindump2go: http://www.braindump2go.com/350-080.html (394 Q&A)

         

Braindump2go Testking Pass4sure Actualtests Others
$99.99 $124.99 $125.99 $189 $29.99/$49.99
Up-to-Dated
Real Questions
Error Correction
Printable PDF
Premium VCE
VCE Simulator
One Time Purchase
Instant Download
Unlimited Install
100% Pass Guarantee
100% Money Back